Уведомление о необходимости защиты от уязвимостей Meltdown/Spectre

Уважаемый абонент, уведомляем о том, что в конце декабря была обнародованы новые уязвимости для CPU Intel: meltdownattack.com/
Защита от данных уязвимостей требует обновление ПО системы, необходимо установить свежие обновления безопасности. Большая часть поставщиков популярных ОС — Ubuntu, CentOS, Debian, MS Windows уже выпустило новые обновления, защищающие от данных уязвимостей. Мы рекомендуем обновить ПО ваших серверов, виртуальных серверов и рабочих станций как можно быстрее.

Мы применили обновления для аппаратных серверов услуг разделяемого хостинга и виртуализации.

С уважением, служба поддержки NetPoint.

0 комментариев

Оставить комментарий