Information about meltdown spectre vulnerability fixes

docs.ovh.com/fr/dedicated/information-about-meltdown-spectre-vulnerability-fixes/

As we communicated yesterday, OVH has been informed of the Spectre (CVE-2017-5753 and CVE-2017-5715) and Meltdown (CVE-2017-5754) security vulnerabilities, making a large part of computer equipment in operation vulnerable to potential attacks, particularly those equipped with Intel CPUs.

0 комментариев

Оставить комментарий