[SECURITY ALERT] CVE-2015-0235 Linux glibc уязвимость

Уважаемые господа,

Обращаем ваше внимание, что опубликовано описание новой уязвимости CVE-2015-0235 в ключевом компоненте Linux — системной библиотеке glibc. Используя различные известные механизмы взлома, злоумышленник имеет возможность удаленно получить контроль над уязвимой операционной системой.

Мы склонны квалифицировать данную уязвимость как крайне опасную. Если Вы используете операционную систему Linux, произведите незамедлительно обновление ОС и перезапустите локальные и сетевые службы (либо перезагрузите операционную систему полностью).

См. подробнее:
habrahabr.ru/company/pt/blog/249097/
access.redhat.com/security/cve/CVE-2015-0235
security-tracker.debian.org/tracker/CVE-2015-0235
wiki.ubuntu.com/SecurityTeam/KnowledgeBase/GHOST

С уважением,
Дмитрий
itldc.com/blog

0 комментариев

Оставить комментарий