Был доработан функционал панели VESTA

Рады сообщить, что нашими специалистами в очередной раз был доработан функционал панели VESTA. В этот раз мы добавили PHP-selector позволяющий использовать различные версии php для доменов. Вам будут доступны такие версии php — 5.2, 5.3, 5.4, 5.5, 5.6, 7.0 и 7.1. Пока что работает в тестовом режиме и только на ОС CentOS 6 и CentOS 7. Все желающие могут сделать запрос на установку через тикеты и протестировать новый функционал уже сегодня. Рассчитываем, что в ближайшее время подобный функционал появится в тестовом режиме для OC Debian, а после периода тестирования функционал будет доступен из коробки.
friendhosting.net

0 комментариев

Оставить комментарий