Уязвимость dns-сервера bind

Организацией Internet Systems Consortium было опубликовано сообщение о критической уязвимости DNS сервера BIND версий с 9.1.0 по 9.9.7-P1 и 9.10.2-P2.
Уязвимость позволяет удаленному пользователю использование ошибки в обработке запросов типа TKEY и реализацию DoS атаки (отказ в обслуживании), что приводит к остановке DNS сервера BIND.

Исправленная версия доступна в Debian и CentOS, начиная с версии 6.7
Для версии 6.6 обновление доступно из репозитория centos-release-cr.

Стоимость обновления напиши силами — 450 рублей.
Для всех клиентов на администрировании обновление будет произведено нами бесплатно.

— Для наших клиентов мы разработали партнёрскую программу, которая позволит вам экономить на наших услугах и даже зарабатывать!
Для этого вам нужно рекомендовать наши услуги, указывая партнерскую ссылку.
Подробная информация указана на нашем сайте systemintegra.ru/about/partnyorskaya_programma/

0 комментариев

Оставить комментарий