Критическая уязвимость EXIM



В почтовом сервере Exim выявлена критическая уязвимость, которая может привести к удалённому выполнению кода на сервере с правами root.

Во избежание взломов Ваших серверов, пожалуйста, произведите обновление Exim до версии 4.92.

CentOS
yum update exim

Debian/Ubuntu
apt-get update && apt-get --only-upgrade install exim4

Обязательно проверьте Cron:
crontab -l

Если в кроне нет посторонних записей — все в порядке. Если записи присутствуют, значит вас взломали. Подробнее:
opennet.ru/opennews/art.shtml?num=50819
habr.com/ru/post/455598/

0 комментариев

Оставить комментарий