Уязвимость в exim4



CVE-2019-15846: Exim — локальный или удаленный злоумышленник может запускать программы с привилегиями суперпользователя

Мы настоятельно рекомендуем вам остановить exim4 на сервере, если он работает. Там нет фиксированной версии на данный момент.

Пожалуйста, свяжитесь с нами, если вам нужна помощь, чтобы решить эту проблему.

seclists.org/oss-sec/2019/q3/192
security-tracker.debian.org/tracker/CVE-2019-15846

0 комментариев

Оставить комментарий